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1 Introduction

This is a brief manual for the Windows version of EndNote. It is intended to help new users of EndNote at
Wageningen UR to get started with the programme and addresses situations specific for Wageningen UR.
Some basic skills in using Windows and MS Word are assumed.

In this brief manual not all possibilities of EndNote are dealt with. The original manual made by the producer
(in PDF) is well written and very detailed. It should reside in the EndNote programme directory (Endnote Help
). It is also available via Internet. The producer of Endnote also provides a Getting Started Guide, which is
located in the programme directory.

This manual is used as course material for the course Working with Endnote. During the course you will
learn:
 

How to use EndNote to store details of references
How to add references to an EndNote library
How to use EndNote to search online database
How to manage data in EndNote
How to manage full articles in EndNote
How to use EndNote to automatically insert references in your texts and create reference lists

1.1 What is EndNote?

EndNote is a reference database. It specializes in storing, managing, and searching for bibliographic
references, figures and tables in your private reference library. EndNote is also a reference list maker. It
builds lists of cited works automatically in any format or journal style within the word processing programme
MS Word or OpenOffice.org Writer. For other Word processors, please check the options in the EndNote
manual by Thomson Reuters, which can be found as EndNote help in the programme or on internet.

1.2 Basic concepts

library
 
In EndNote you work with libraries, also called Reference Library Files. They are the database files where
your references are stored. EndNote libraries have the extension .enl. You can make as many libraries as
you wish. From version 8 and onward the size of a library is unlimited. A [library name].DATA folder is
automatically created for each library, in which settings, term lists, figures, tables and PDFs are stored.

 reference
 
A library consists of references. EndNote automatically assigns a unique number to each reference. You
cannot change this record number. EndNote shows this number in the temporary citations in MS Word.

reference type
 
EndNote works with various reference types. There are reference types for journal articles, books, book
chapters etc. Choosing the right type is essential because EndNote manipulates the references when
formatting a bibliography or reference list according to a specific journal style. Usually a book has to be
formatted in another way than a journal article, and so on. 

field

http://www.endnote.com/support/helpdocs/EndNoteX5Help.pdf
http://www.endnote.com/support/helpdocs/EndNoteX5Help.pdf
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An EndNote reference consists of fields, in which a particular piece of bibliographic information is stored, e.g.
Author, Title, Year etc. This enables EndNote to arrange the filed contents in different ways when formatting
a reference according to a specific journal style, e.g. journal title in italics or volume numbers in bold. The
maximum number of fields is 52 per reference. It is possible to enter long abstracts and notes—up to 64K, or
approximately 16 pages of text, in any field.

group

Groups are subsets of references saved for easy retrieval. Some of the groups are automatically generated,
such as All References, Imported references, Trash. Custom groups and smart groups are user defined.

filter
 
A filter is a file consisting of one or more templates that instruct EndNote how to interpret and import
bibliographic data into the corresponding fields in an EndNote library. For each bibliographic database a
unique import filter is required, because the organisation of data differs between databases. EndNote filters
have the extension .enf (EndNote filter).
Filters developed for Wageningen UR can be downloaded from http://library.wur.nl/endnote/filters or W:
\APPS\EndNote\Distrib\Filters. Store downloaded filters in the folder M:\\My Documents\EndNote\Filters. For
WUR Station users, these additional filters are included in EndNote.

(output) style
 
A style is a file that contains information on how to arrange references for a wide variety of bibliographic
formats. Styles format in-text citations, footnote citations and reference lists. They are specific for different
journals, though they can also be based on more general style guides, such as the Chicago Manual of Style
or the MLA Handbook. EndNote provides more than 4500 preconfigured styles, but it is also possible to
create a new style. EndNote styles have the extension .ens (EndNote style).
Styles developed for Wageningen UR can be downloaded from http://library.wur.nl/endnote/styles or W:
\APPS\EndNote\Distrib\Styles. Store downloaded styles in the folder M:\\My Documents\EndNote\Styles.
For WUR Station users, these additional styles are included in EndNote.

format bibliography
 
The EndNote command Format Bibliography arranges the information of your EndNote references in such a
way that the in-text citations and reference lists appear in a specific journal style when writing a document. 

connection file
 
EndNote is able to provide access to remote online bibliographic databases or catalogues when the sources
use the information retrieval protocol called Z39.50. For this process EndNote uses connection files.
EndNote provides several connection files. Connection files have the extension .enz.
A connection file developed for the Wageningen UR library catalogue can be downloaded from http://library.
wur.nl/endnote/connects or W:\APPS\EndNote\Distrib\Connections. Store  this file in the folder M:\\My
Documents\EndNote\Connections. The latest version is available since July 26, 2010.

1.3 EndNote at Wageningen UR

Wageningen UR has a campus wide license for EndNote. It is installed on all the PCs in educational rooms
and buildings. Staff can download the software from Start > WUR > !Available software. For private use, the
software is available at distribution costs at the I&S Print/ScanDesk in the WURShop in the Forum building,
or it can be ordered online at Surfspot (https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?returnUrl=%
2fSURFspot%2fTask). The programme can also be used via https://citrix.fb.wur.nl.

http://library.wur.nl/endnote/filters
http://library.wur.nl/endnote/styles
http://library.wur.nl/endnote/connects
http://library.wur.nl/endnote/connects
https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?returnUrl=%2fSURFspot%2fTask
https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?returnUrl=%2fSURFspot%2fTask
https://citrix.fb.wur.nl
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Wageningen UR Library supports the use of EndNote by introductory courses and WUR specific manuals.
For employees of Wageningen UR, the library creates EndNote support files. These additional styles,
connection files and filters are not included in the programme itself. You can download these files from the
URL http://library.wur.nl/endnote/ or W:\APPS\EndNote\Distrib\. Transfer these additional EndNote files into
the appropriate folders at M:\\My Documents\EndNote\. Files are added or updated on a regular base.

For former Cardbox users, Wageningen UR Library provides filters to convert Cardbox databases into an
EndNote library on request. The conversion results in a fully searchable library. The source information,
however, is not divided in separate fields, but is placed in the journal title field. This means that the
references need some editing before use in your own publications.

For specific questions on the use of EndNote, please contact the library servicedesk (tel. 84440 or email
servicedesk.library@wur.nl). You can also ask your information specialist for assistance.

2 Starting EndNote

Starting the programme depends on the way EndNote has been installed on your computer:
 

1. Double click the EndNote icon on the desktop area
2. Or: choose All Programs from the Start menu, select EndNote and then select EndNote Program
3. Or: Use Windows Explorer and select the drive and folder where the EndNote programme has been

installed and (double) click on the file EndNote.exe

http://library.wur.nl/endnote/
http://library.wur.nl/desktop/services/vakref.html


4 EndNote X5

© 2012-2012 Wageningen UR Library

2.1 Create a new library

At first use, a dialog box appears named Getting Started with EndNote (Figure 1) on starting EndNote. In
later sessions this dialog box will be skipped and the most recently used library will be opened.

Figure 1. Getting Started dialogue box

Create a new library:

1. Click on the picture in front of the text Create a new library. Figure 2 appears.
2. Or: When you do not see the Getting Started dialog box, click on File in the toolbar and choose

New.... Figure 2 appears.
3. Select the drive and folder where you want to save the library from the Save in box
4. Enter the name of your new library in the File name box 
5. Click the Save button. The new library appears as an empty EndNote library with "Showing 0 out of 0

reference" at the bottom of the window (Figure 3). 
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Figure 2.  New library dialogue box

Figure 3. New library window
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2.2 Open an existing library

Once a library has been created and saved, EndNote will remember that the library exists. 

To open an existing library:

1. From the File menu select Open. The saved library's file name should be displayed in the submenu. 
2. If the library is not displayed, select Open from the File menu and then Open Library.... Locate the

library file on your computer.

2.3 Preferences for opening libraries

When EndNote starts it will open the most recently used library. To change this default setting:

1. Choose Preferences from the Edit menu
2. Choose Libraries from the left menu in the window that pops up
3. Click on the arrow behind When EndNote starts: Open the most recently used library 
4. Choose Prompt to select a library if you want to select a library from you folders.
5. Click OK to save the changes

3 Add references to a library

There are several ways to add references to a library:

You can enter references manually  by typing the bibliographic information of a reference into the
corresponding fields in EndNote. 

You can, create new records from PDF  files by importing a single file or a folder of files into your
EndNote library.

After performing a search in a bibliographic database, you can export your references to your EndNote
library. When you choose Export after conducting a search, the EndNote programme will be opened and
you will be asked to choose a library in which you want the references to be placed. The references are
then automatically transferred. In the background a filter  is active. The export option is available in the
databases Web of Science , Scopus  and Wageningen UR library catalogue , all OvidSP  and
EBSCOhost  databases, Google Scholar , and on many publisher's websites.

If the Export function is not available in the bibliographic databases or does not work properly, you need to
save your results in a text-file after conducting a search in a bibliography. Second, you import the results
in your EndNote library with a database specific filter . This option is available for almost every
database. In this manual, the procedure is written down for CSA  and OvidSP  databases and
PubMed .

You can use Online Search  in the EndNote programme. With Online Search, you conduct a search in
bibliographic databases or library catalogues using the search system of EndNote. It is a convenient
option for known references, but doesn't work for every database. The reason why online search is not
working for all databases is that a connection file is needed for that database or that some databases
require a log in account. To add references from a search in Wageningen UR Library catalogue by using
the Online Search option, you need the connection file WUR_catalog_strict.enz. This connection file is not
included in EndNote (except for WUR station users), but can be downloaded from http://library.wur.nl/
endnote/connects or W:\APPS\EndNote\Distrib\Connections. Store this file in the folder M:\My
Documents\EndNote\Connections. 
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3.1 Enter references manually

1. Select New Reference from the References menu. A window appears with New Reference in the title
bar. This window is called the New Reference window (Figure 4)

2. Select the appropriate reference type from the Reference Type drop down list (book, journal article,
conference proceedings etc.) 

3. Enter bibliographic data into the fields of the New Reference window. Use your mouse to select a field
or use Tab to select the next field and Shift+Tab to select the previous field. 

Figure 4.  New Reference window

Not all fields of the form need to be filled. The most important fields are discussed below.
 

Author
There are several input options:

Katan, M.B.
Katan, Martijn B
M.B. Katan
Martijn B. Katan

In case of multiple authors, each author should be entered on a single line. If an author has more than one
initial, make sure that full stops or spaces separate the initials, otherwise EndNote will interpret the initials
as a first name.
For complex author names, it is advised to enter the last name first:

van der Heijden, Willem B.
van der Heijden, W.B.
de T. Alvim, Paulo
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de T. Alvim, P.

Enter corporate names with a comma at the end:

Food and Agricultural Organization,
World Bank,

Year
Complete the year with 4 digits: 2003

Title
Font types and punctuation of the original title are generated automatically by EndNote when formatting the
references. Exceptions are the use of capitals (e.g. DNA) and letters in italics (e.g. names of species).

Journal
Fill in the complete journal title: European Journal of Clinical Nutrition 

Alternate journal
Used for the abbreviated journal title. In this example: Eur. J. Clin. Nutr.

Volume
Fill in the volume number: 57

Issue
Fill in the issue number: 7

Pages
Do not use commas. Separate page numbers by a hyphen: 816-818

Label
Optional.

Keywords
Optional. Used to improve retrieval of relevant articles. 

Abstract
Optional. Used to provide a short summary. 

(Research) Notes
Optional. Used to make notes about the article.

DOI
DOI stands for Digital Object Identifier and is a unique number for each electronic article. 

URL
Optional. Complete this field with a relevant link to the online version of the journal article. The journal opens
in your Internet browser by clicking the link, or <Ctrl+g>.
Tip: You can make a stable link using the DOI number of the reference. Start with http://dx.doi.org/ and
complete the address with the DOI number.
 

File attachments
Optional. Used to link to a file of any format, e.g. pdf. By default, EndNote makes a copy of the file and
places this file in a [library name].DATA/PDF folder. If you do not want this, read the item Selecting a
Relative Path or an Absolute Path for File Attachments in the Thomson Reuters manual (page 69).

http://dx.doi.org/
http://www.endnote.com/support/helpdocs/EndNoteX5Help.pdf
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4. Once you have completed the New Reference window, close the window by clicking the cross at the
top right hand of your window. A dialog box appears in which you are prompted to save the changes
you made (Figure 5). Click on Yes

Figure 5.  Warning to Save changes window

5. The Library window is shown, with references sorted by first author name, publication year or title (
Figure 6 ). You can easily change the order by clicking on the column headings.

Figure 6. Library window

3.2 Import PDFs

You can create new records from PDF files by importing a single file or a folder of files into your EndNote
library. EndNote uses metadata and DOI information to create a new reference and attaches the source
PDF. Basic bibliography information will be added automatically for most journal articles, conference
proceedings, conference papers, and reports.

To import a single PDF file:
1. Start EndNote. Create a new library or open an existing one.

2. Select Import .... from the File menu and choose File... or click on the import button . A pop up
window named Import file appears (Figure 7). 

11
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3. Click Choose file. Complete the window with the drive, directory and the file name of the downloaded
file.

4. Select PDF from the Import Option drop down menu.
5. Click Import and a reference will be made and shown in your Endnote library. A copy of the PDF is

made and placed in the [library name].DATA/PDF folder

Figure 7. Import File window for importing a PDF file

To import a folder of PDF files:
6. Start EndNote. Create a new library or open an existing one.
7. Select Import .... from the File menu and choose Folder.... A pop up window named Import Folder

appears (Figure 8). 
8. Click Choose.... Complete the window with the drive, directory and the file name of the downloaded file.
9. Mark or unmark the option Include files in subfolders depending on your preferences.
10. Select PDF from the Import Option drop down menu (is only option).
11. Click Import and a list of references will be made and shown in your Endnote library. A copy of the

PDFs is placed in the [library name].DATA/PDF folder.

Figure 8. Import Folder window for importing multiple PDF files
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3.3 Direct export from Web of Science

1. Start your browser and go to the Digital Library (http://library.wur.nl/) 
2. Select Web of Science (see Most Used Resources).
3. Perform a search in Web of Science.
4. Select individual records using the check boxes or go to the Output Records section at the bottom of

the results list and check the All records on page radio button or indicate a range of records. Then
check Full record. (Figure 9) 

5. Click on the Save to: EndNote   button. A screen appears confirming the exchange of
data from Web of Science to your local computer. After the exchange of data has been completed,
EndNote automatically starts. According to your settings  the  most recently used library will be
opened or you will have to select the name of the library in which you want to store the references. The
records will be transferred to your library (a counter keeps track of the number of records processed).

 Figure 9. Output records frame in Web of Science

6. After the programme has finished uploading, a filled library is shown. Only the imported references are
shown in the window. This window is called the Library window (Figure 6 ). By default, the library
window displays the first author's last name, the year and the title of each reference. You can browse
through the reference library by using the scroll bar, the scroll arrows, Page down, Page up, Home,
End and Arrow keys. To see all references, click on the Group All References.

7. Choose the Preview tab at the bottom of the Library window. Now the selected reference appears in
the preview window in a chosen format.

8. Double click on a reference to edit the reference.

3.4 Direct export from Scopus

1. Start your browser and go to the Digital Library (http://library.wur.nl)
2. Select Scopus (see Most Used Resources)
3. Perform a search in Scopus
4. Select individual records using the check boxes in front of  the references or select all references by

checking All or select all references from a page by checking Page.
5. Click on Export in the row below of above the search results
6. Change Export format to: RIS format (Reference Manager, Procite, EndNote)
7. Choose for Output: Specify fields to be Exported
8. A new screen opens. For full text links and full text retrieval it is important to check the boxes in front

of DOI and PubMed Id. 
9. Select all fields under the header Bibliographical information by checking the box in front of

Bibliographic information.
10. Check the box in front of Abstracts and Keywords when you want to export this information as well

(Figure 10)

6

9

http://library.wur.nl/desktop/direct/
http://library.wur.nl
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11. A screen appears confirming the exchange of data from Scopus to your local computer. Click on the 
Open button and EndNote starts automatically

12. According to your settings  the  most recently used library will be opened or you will have to select
the name of the library in which you want to store the references. The references will be transferred to
your library.

Figure 10. Selecting the fields to be exported from Scopus

6
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3.5 Direct export from Wageningen UR Library Catalogue

1. Search the Wageningen UR Library catalogue.
2. Click on export if you want to transfer all records (with a maximum of 250) 
3. A new window opens (Figure 11). Check the RIS format radio button and click on export. 
4. EndNote will be opened automatically. Select a library and open it. The catalogue records will be

placed in this library.

Figure 11. Exporting records window from Wageningen UR Library catalogue

Another option is:

1. Search the Wageningen UR Library catalogue.
2. Check titles from the results list and go to Marked list. 
3. A new window opens (Figure 12). Click on export. 
4. EndNote will be opened automatically. Select a library and open it. The catalogue records will be

placed in this library.

Figure 12. Exporting records window from marked list in Wageningen UR Library catalogue

http://library.wur.nl/WebQuery/clc
http://library.wur.nl/WebQuery/clc
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3.6 Direct export from OvidSP

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Digital Library
3. Select All databases (see Most used resources), select OvidSP and choose a database from the

list, e.g. Biological Abstracts or CAB Abstracts.
4. Perform a search
5. Select individual records using the check boxes in front of  the references or select all references by

checking the checkbox at the top of the results list or select a range of references by typing the range
in the Select Range box.

6. Click Export
7. An export citation list appears. Complete this list as indicated in Figure 13. Select EndNote, then

select Complete Reference and Include URL.
8. Click Export Citation(s)
9. EndNote will be opened automatically. Select a library and open it. If a library is already open, the

references will be transferred to this library.
10. If a window appears named Choose an import filter, Choose a filter with the name of the database and

(OvidSP_WUR) in the file name, e.g. CAB Abstracts (OvidSP_WUR). If filters with these names are
not available in the list, download them from the library website (see Basic concepts) .

11. If this procedure fails, try the option Save+Import from OvidSP .

Figure 13. Export citation list from OvidSP

3.7 Direct Export from EBSCOhost

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Digital Library.
3. Select All databases (see Most used resources), select EBSCOhost  and choose one or more

databases from the list, e.g. SOCIndex and/or CAB Abstracts.

2

18

http://library.wur.nl
http://library.wur.nl
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4. Perform a search.

To download a single reference:

5. Click on the title of a reference to see the detailed citation information (Figure 14).

Figure 14. Part of the detailed citation window in EBSCOhost

6. Click Export
7. The Export Manager window appears (Figure 15). Choose Direct Export in RIS Format.
8. Click Save
9. EndNote will be opened automatically. Select a library and open it. The selected record will be

transferred.

Figure 15. Completed Export Manager screen in EBSCOhost

Multiple references can be downloaded after they are placed in a results Folder: 

10. Select individual references to be added to the folder by clicking on the Add to folder links in the
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results list. Or add all references on this page by clicking Alert/Save/Share in the blue bar, and
then Results (1-10)  (Figure 16). 

Figure 16. Results list in EBSCOhost with Add to Folder options

11.  Go to Folder view in the Folder has items box.
12.  Select individual or select all references to be downloaded by checking the relevant checkboxes

(Figure 17)
13.  Click Export
14.  The Export Manager window appears (Figure 18). Choose Direct Export to RIS Format, and

choose whether you want to remove the items from the folder after saving.
15.  Click Save
16.  EndNote will be automatically opened. Select a library and open it. The selected records will be

transferred.

Tip: By default 10 results per page are shown. Go to Preferences and change this number into 50.
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Figure 17. Folder contents in EBSCOhost

Figure 18. Export Manager screen in EBSCOhost accessed from Folder view

3.8 Direct export from Google Scholar

1. Start your browser and go to the Digital Library (http://library.wur.nl)
2. Select Google Scholar (see Most Used Resources)
3. Choose Settings 
4. Go to Bibliography Manager on the Scholar Settings page (Figure 19) 
5. Mark Show links to import citations into EndNote
6. Save the settings
7. Perform a search in Google Scholar

http://library.wur.nl
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8. Select a reference that you want to export to EndNote and click on the link Import into EndNote 

Figure 19. Google Scholar Settings window

3.9 Download+Import from OvidSP

Download from bibliographies on the OvidSP search platform

Create a download from OvidSP

Import an OvidSP download into a library

3.9.1 Create a download from OvidSP

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Digital Library
3. Select All databases (see Most used resources), select OvidSP and choose a database from the

list, e.g. Biological Abstracts or CAB Abstracts.
4. Perform a search

18

20

http://library.wur.nl
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5. Select individual records using the check boxes in front of  the references or select all references by
checking the checkbox at the top of the results list or select a range of references by typing the range
in the Select Range box.

6. Click Export
7. An export citation list appears. Complete this list as indicated in Figure 20. Select Reprint/Medlars,

then select Complete Reference, Include URL, and Link to External Resolver. Include Search
History is optional.

Figure 20. Completed Export Citation List window to save results in OvidSP

8. Click Export Citation(s).
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Figure 21. File download screen in OvidSP

9. Click Save (Figure 21) and choose name and directory where you want to store the file. 
10.  Click Close when the download complete window appears (Figure 22).

Figure 22. Download complete window in OvidSP

3.9.2 Import an OvidSP download into a library

1. Start EndNote. Create a new library  or open  an existing one.

2. Click on File and select Import... and then File... or click on the import  button. A pop up
window appears (Figure 23). 

3. Click on Choose and find and select the file with the references you downloaded from OvidSP. 

4 6
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4. Select Other filters... from the Import Option drop down menu. A list of import filters appears. 
5. Select an OvidSP_WUR filter with the same name as the database you searched in, e.g. CAB

Abstracts(OvidSP_WUR). When you cannot find the appropriate filter in the list, go to Basic concepts
 for instructions to download filters.

6. Click on the Choose button. 
7. Click on the Import button in the Import File window (Figure 23). The conversion programme of

EndNote starts. After the programme has finished the conversion, you will see a filled library (Figure 6
).

8. Note: If the import filter does not function properly ask your information specialist for assistance.

Figure 23. Import File window in EndNote

3.10 Save+Import from CSA

CSA is the platform for ASFA (Aquatic Sciences and Fisheries Abstracts) and Oceanic Abstracts. On this
platform you first need to save your results in a text-file after conducting a search. Second, you import the
results in your EndNote library with a database specific filter .

Save the search results from CSA
Import the saved references in a library

3.10.1 Save results from CSA

1. Start your browser and go to the Wageningen UR Digital Library
2. Select All databases (see Most used resources)
3. Select CSA Illumina 
4. Choose one or more of the databases (ASFA=Aquatic Sciences and Fisheries Abstracts or Oceanic

Abstracts) and click on Continue to Search..
5. Perform a search in CSA.
6. Select individual records by checking the check boxes in front of the article titles or select Mark all on

page (see 9 for selecting all records in a set).
7. Click on .. Marked Records in the upper right corner.
8. Click on Save, Print, Email and a Save, Print, Email window appears (Figure 24)
9. When you want to select all records in a set or a range of records and not just the marked records you

can do so on this page by checking the checkbox in front of Use ...records from the current result list
of All Publication Types. When you want to select only a range and not all references you have to
indicate the range as well.

10. Change Short format to Full format – no references

2
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11. Choose for document format : Text
12. Click on Save

Figure 24. Saving records page in CSA.

3.10.2 Import results from CSA into a library

1. Start EndNote. Create a new library or open an existing one.

2. Click on File and select Import... and then File... or click on the import  button. A pop up window
appears (Figure 25). 

3. Click on Choose and find and select the file with the references you downloaded from CSA. 
4. Select Other filters... from the Import Option drop down menu. A list of import filters appears.
5. Select the CSA(WUR) filter. When you cannot find the appropriate filter in the list, go to Basic

concepts  for instructions to download filters.
6. Click Choose.
7. Click on the Import button in the Import File window (Figure 25). The conversion programme of EndNote

starts. After the programme has finished the conversion, you will see a filled library (Figure 6 ).
8. Note: if the import filter does not function properly ask your information specialist for assistance.

1
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Figure 25. Import File window in EndNote for CSA

3.11 Download+Import from PubMed

Add references to your library with a download from PubMed:

Create a download from PubMed

Import a PubMed download into a library

3.11.1 Save results from PubMed

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Digital Library
3. Select All databases (see Most used resources) and select PubMed.
4. Perform a search
5. Check references on the search results page and click on Send to:
6. Choose Citation Manager from the Send to drop-down menu (Figure 26)
7. Click on Create File

23
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Figure 26. Search results page in PubMed and Send to menu

8. Select Save in the next screen (Figure 27).
9. Select the disk and directory in the Save in box and Save the file.

Figure 27. File download screen in PubMed

3.11.2 Import a PubMed download into a library

1. Start EndNote. Create a new library  or open  an existing one. 

2. Select Import .... from the File menu and choose File... or click on the import button . A pop up
window named Import file appears.  

3. Click on Choose and find and select the file with the references you downloaded from CSA.
4. Select Other files... from the Import Option drop down menu. A list of import filters appears. 
5. Select PubMed(WUR). When you cannot find the appropriate filter in the list, go to Basic concepts

for instructions to download filters.
6. Click Choose. 
7. Click on the Import button in the Import File window (Figure 28). The conversion programme of

EndNote starts. After the programme has finished the conversion, you will see a filled library (Figure 6
). 

8. Note: if the import filter does not function properly ask your information specialist for assistance. 

4 6
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Figure 28. Import file window for PubMed files

3.12 Online Search

With the Online Search command in EndNote, you can search online bibliographic databases using the
search system in EndNote. The results of your searches can be downloaded either to a temporary EndNote
library or directly into your own EndNote library.

Make a connection with an online database
Search an online database
Retrieve references from the database into an EndNote library

3.12.1 Make a connection with an online database

1. Start EndNote. Create a new library  or open an existing one.
2. Select Online Search from the Tools menu. A small pop-up window appears titled Choose A

Connection.
3. Select a database you want to search in, e.g. Cornell U library catalog.
4. Click on Choose. A search form appears in the library window (Figure 29).

25
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Figure 29. Window that opens on selecting a connection file

3.12.2 Search an online database

1. Enter your search terms in the frame titled e.g. Online Search - Library catalog at Cornell University
(Figure 29)

2. Select Any Field from the drop-down menu next to Title and type an author name in the search box,
e.g. Mediterranean diet

3. Click on the Search button. A pop-up window with Confirm Online Search in the title bar appears
(Figure 30). 

4. Click on the OK button

Figure 30. Confirm Online Search window

3.12.3 Retrieve references from the online database

1. After clicking on the OK button the library will be filled with references (Figure 31). 
2. Make a selection of references, which you do not want to keep, by clicking on them. For multiple

references hold down the <Ctrl> button on your keyboard.
3. Go to the References menu and choose Move References to Trash.
4. Now, you can continue searching the catalogue and retrieving references into Endnote.
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Figure 31. Connection window

5. After you have finished searching the Wageningen catalogue,  click on the group All References to view
your entire Endnote library.

Note: If you would prefer to save references to a temporary library first, to verify which references you want to
save, you want to search in the Online Search Mode. 

1. Select Online Search mode by clicking on the Online Search Mode  button.
2. Make a connection with a database and search as described in the previous sections.
3. The references are placed in a temporary library. You can place them in your EndNote library by

selecting references and choosing Copy References To from the References menu. Choose a library
to place them in and these references will be transferred.

4. Click on the Local Library Mode  button or the Integrated Library & Online Search Mode

 button to return to your Endnote library. With the last option you will empty the temporary Online
Search Group. 

4 Manage libraries

Managing libraries:

Transfer references between libraries

Deduplicate

Search
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Browse

Specific searches

4.1 Transfer references between libraries

Transfer references from one library to another by using the Copy and Paste commands from the Edit menu:

1. Open both libraries and select Tile Vertically or Tile Horizontally from the Window menu to view
both libraries

2. Select the references you want to copy by clicking and using the CTRL or SHIFT button. Use Select
All (Ctrl+A) from the Edit menu to copy the complete library

3. Select Copy (Ctrl+C) from the Edit menu
4. Select the destination library where you want to add the references by clicking on the library window
5. Select Paste (Ctrl+V) from the Edit menu

4.2 Creating groups

Groups are an easy way to organize your library (Figure 32). There are two ways of creating groups:

Custom groups

Smart groups

Figure 32. Part of the groups pane of the Library window.
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4.2.1 Custom groups

You have two options of creating a custom group. You can select references and then add them to a new
group, or you can create an empty group and then add references to it.

To create a custom group:

1. Choose Create Group from the Groups menu
2. Type a name for the new group in the box appearing in the Groups pane of the library window

or
1. Right click in the groups pane of the library window and choose Create group 
2. Type a name for the new group in the box appearing in the Groups pane of the library window

or
1. Select references in a reference list
2. Go to the Groups menu, choose Add References To, and then Create Custom Group...
3. Type a name for the new group in the box appearing in the Groups pane of the library window

You can add references to your custom groups in different ways. 

To add references to a custom group:

1. Select multiple references by holding down the SHIFT or CTRL key and clicking individual references. Or
go the the Edit menu and choose Select all (Ctrl A).

2. Drag and drop the selected references onto an existing custom group name in the Groups pane of the
library window.

or
2. Go to the Groups menu, choose Add References To, and select the name of an existing custom

group.

Note: It is possible to have one reference in two or more groups.

4.2.2 Smart groups

Smart groups are built with search strategies. Smart groups are dynamically updated as you add references
to or edit references in the library.

To create a smart group:

1. Go to the Groups menu and choose Create Smart Group. A search dialogue appears (Figure 33).
2. Type a name for the group in the box behind Smart Group Name:
3. Enter your search and click Create



30 EndNote X5

© 2012-2012 Wageningen UR Library

Figure 33. Search window for creating a smart group

To edit a smart group:

1. Highlight the smart group name in the Groups pane
2. Go to the Groups menu and choose Edit Group.... A search dialogue appears with the current search

strategy (Figure 34).
3. Modify the search strategy and click Save

Figure 34. Search window for editing a smart group

4.3 Search

In an open library you can browse or search for specific references:

Browse  

Specific searches

4.3.1 Browse

There are a number of ways to browse through your references.

1. Use the vertical scroll bar at the right-hand side of the window. Or use the navigation keys on the
keyboard: Page up, Page down, Home, End,  and  keys. 

2. Change the order of the references by clicking on the column headings. Click a second time to obtain
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the reverse order.
3. Typing the first letter(s) brings you to the author's last name starting with that letter(s), when the

references are sorted by Author. This also works for other fields.

To change the fields displayed in the library window:

1. Select Preferences... from the Edit menu 
2. Select Display Fields 
3. Select the fields you want to display in the library window (up to eight fields) 

4.3.2 Specific searches

EndNote provides Search commands to locate specific references or groups of references. In this manual
only basic principles are discussed. Detailed information on specific searches can be found in the Thomson
Reuters EndNote manual (p.120-133). In this topic the library included with EndNote C:\Program Files (x86)
\EndNote X5\Examples\styletest(WUR).enl will be used.

To quickly search your entire library, use the Quick Search item (Figure 35) on the Main toolbar.

1. Open the library C:\Program Files (x86)\EndNote X5\Examples\styletest(WUR).enl
2. Enter a word or phrase in the Quick Search box and press ENTER.

Figure 35. Quick  Search box on the main toolbar

To perform more specific or complicated searches, use the search tab:

1. Open the library C:\Program Files (x86)\EndNote X5\Examples\styletest(WUR).enl
2. Click on the Search tab in the bottom part of the library window (Figure 36).
3. Enter search terms in the Search boxes. A search term can be restricted to a single field, e.g.

searching for Billoski in the author field.
4. Combine search terms by Boolean operators And, Or and Not. Select these operators from the drop

down menus in front of each search line. By default the And operator is selected. 
5. Add, insert or delete search lines by clicking the + and - buttons. By default three search boxes are

shown (Figure 29).

Search for an author:

6. Click on Any Field and select Author. Enter Billoski in the Author field
7. Click on the Search button and references which conform to the search criteria will be shown in the

library window. 
8. Select Show All References (Ctrl+M) from the References menu, or click on the All References

group, to return to the full set of references

http://www.endnote.com/support/helpdocs/EndNoteX5Help.pdf
http://www.endnote.com/support/helpdocs/EndNoteX5Help.pdf
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Figure 36. Search window with Billosk i in the author field

Search for multiple authors: 

9. When you want to perform a search with more terms, you enter the terms in separate boxes. The
combination of the terms with AND, OR, or NOT will be performed from the top to the bottom of the
Search window. EndNote searches by combining the results of the first two terms with the third search
term. This means that a search for references from the authors Billoski and Whiting or from the
authors Billoski and Schwartz should look like Figure 37. ["(Billoski AND Whiting) OR (Billoski AND
Schwartz)" is the same as "(Whiting OR Schwartz) AND Billoski"]

Figure 37. Search window with multiple authors and the use of Boolean operators

Search for journal articles: 

10. Select Reference Type from the drop down menu, enter Journal Article into the Search box and click
on the Search button. 12 Journal articles are included in the library C:\Program Files (x86)\EndNote
X5\Examples\styletest(WUR).enl.

Search for non-journal articles (i.e. books, book chapters, theses etc.):

11. Select Reference Type from the drop down menu, enter Journal Article into the Search box, select
Omit from showing reference from the drop down menu of the search set list and click on the
Search button (Figure 31)

Figure 38. Search window with Omit from showing references selected

Search for a range of years:

12. Select Year from the drop down menu, enter 2000 in the search box and choose Is greater than or
equal to instead of Contains from the drop down menu (Figure 32) to obtain references published in
2000, 2001, etc..



33Manage libraries

© 2012-2012 Wageningen UR Library

Figure 39. Search window with range of publication years

4.4 De-duplicate

If you collect references from various sources, you may have duplicate references in your libraries. You can
remove these duplicates from the EndNote library.

To remove duplicates:

1. Make sure that the library window shows all references. If not, go to the References menu and choose
Show all references, or click on the All References group.

2. Click on References in the menu bar and subsequently on Find Duplicates. 
3. A window named Find Duplicates appears (Figure 40) in which you can compare two references,

transfer information from one reference to another and select which one which you want to keep (Click
on Keep This Record).

4. Choose Skip if you want to keep both
5. Choose Cancel if you want to see the whole list of duplicate references.

Figure 40. Find Duplicates window

6. If you chose Cancel, Endnote will display a temporary group named Duplicate References. All
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references in this group are highlighted. According to the de-duplication criteria these references are
duplicates (Figure 41). 

7. It is recommended to check duplicates before deleting. By holding the CTRL button and using the
mouse changes in the selection of references can be made.

8. Click on References in the menu bar and select Move References to Trash (Ctrl+D) to delete all
highlighted references

9. To return to the complete library, select Show All References (Ctrl+M) from the References menu or
click on the All References group in the left frame.

Figure 41. Library window showing the duplicate references

By default EndNote compares references based on the reference type and the author, year and title fields.
To change these criteria:

10. Select Preferences... from the Edit menu. A pop-up window appears with in the title bar 'EndNote
Preferences' 

11. Select Duplicates from the left menu. A box appears entitled 'Compare references based on the
following fields:' (Figure 42)

12. Override some of the Endnote default settings, e.g. check Year-Title, or Author-Year-Volume.
13. Click on the OK button.
14. Repeat steps 1-5.
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Figure 42. EndNote preferences window with Duplicates template

4.5 Print references

1. Make sure that the references you want to print are shown in the Library window.
2. To select the complete library: Select Show All References (Ctrl+M) from the References menu, or

click on the All References group. 
3. Go to Edit and choose Select all (Ctrl+A).
4. To make a selection: Select multiple references by holding down the CTRL key and clicking individual

references.
5. Select an output style for the references, by choosing Output Styles from the Edit menu. A submenu

appears with one or more output styles, e.g. Numbered.
6. If the required style is not listed in the submenu, select Open Style Manager... from the Output

Styles submenu. The EndNote Styles window appears (Figure 43)
7. Select an Output Style (journal style) by checking the box to the left of the style. For users that do not

have WUR Station, some extra styles not provided by EndNote can be downloaded from http://library.
wur.nl/endnote/styles or W:\APPS\EndNote\Distrib\styles\. Transfer these additional EndNote files
into the folder M:\My Documents\EndNote\Styles. If the required style is missing ask your information
specialist for assistance.

8. Close the EndNote Styles window by clicking on the cross
9. Select again Output Styles from the Edit menu. The selected style appears in the list of styles.
10. Select the Output Style you want to use.
11. Select Print from the File menu (Ctrl+P) to print the references according to the selected style. A

window for the confirmation of the print command appears.
12. Click on the OK button.

http://library.wur.nl/endnote/styles
http://library.wur.nl/endnote/styles
http://library.wur.nl/desktop/services/vakref.html
http://library.wur.nl/desktop/services/vakref.html
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Figure 43. Select styles window

5 Manage PDFs

With Endnote you can easily manage your PDFs. EndNote X and higher versions give you the option to
create a link with a relative path or with an absolute path to a downloaded PDF. If you create a link with a
relative path, EndNote makes a copy of the file and places this file in the [library name].DATA/PDF folder. A
link with an absolute path directs you to the location where you stored the file. In EndNote 9 a link to pdf is
always with an absolute path. This might give compatibility problems when EndNote 9 and X (or X1-5) are
used alternately.

Create a link to PDF

A new feature since Endnote X2 is the Find Full Text option. If you use this feature Endnote will search the
internet for the full text of a given set of references, download the PDFs, store them in the [library name].
DATA/PDF folder and link them automatically with the right references in your EndNote library.

Finding Full Text for a Reference

Since Endnote X5 it is possible to view and annotate PDF files in the PDF & Quick Edit tab.

Making notes in a PDF

EndNote does not only allow you to search in the description of the references, but also in the full text of the
references, if a PDF is attached, and in the sticky notes attached to it.

Search in PDF and notes
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5.1 Create a link to PDF

When you want to create a link to a PDF or another type of file, you first need to download the PDF of an
article and store it in your own folders. 

To link this file to a reference in your EndNote library:

1. Start EndNote. Create a new library  or open  an existing one. 
2. Select the appropriate reference from the library window and double click on it (or choose Edit

references from the References menu). 
3. You are now in the window where you can edit a reference (Figure 4 ).
4. Go to the References menu and choose File Attachments and then Attach File.... A dialogue

screen appears asking you to choose a file. 
5. Choose a file and click on Open. By default, the file will be copied to the [library name].DATA/PDF

folder. 
6. Scroll down to see the link to the attached file (Figure 44).
7. Click on the file to open it.

8. If you are finished editing the reference, close the reference by clicking on the  button, and decide
whether you want to save the changes (Yes) or not (No).

Figure 44. File linked with a relative path

By default, EndNote links the file with a relative path, i.e. makes a copy of your file and saves it in the [library
name].DATA/PDF folder. If you want Endnote to link with an absolute path, i.e. to the folder where you stored
your file, you need to change the EndNote preferences. If you made your EndNote library with an older
version and if you attached PDFs using a absolute path, EndNote can easily convert these links to relative
paths. See for detailed information on these topics the Thomson Reuters manual (p. 69-70).

5.2 Find Full Text

Since version X2, EndNote can automatically locate and download full text files by accessing several
sources, including at least these: DOI (Digital Object Identifier), PubMed LinkOut, and ISI Web of Knowledge
Full Text Links. EndNote will try to use all of these methods to optimize the likelihood of finding full text files
associated with your bibliographic records.

To find full text files, the references in your Endnote library need to have at least one of the following items:

a DOI number in the DOI field
a Web of Science record number in the Accession Number field
a PubMed record number (PMID) in the Accession number field

The downloaded files are stored in the folder [library name].DATA/PDF folder with a standard name
consisting of 'author-year-part of the title', and linked automatically with the right references in your EndNote
library.

To find full text:

1. Start EndNote. Create a new library  or open  an existing one. 

4 6
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2. Select one or more references from the library window (up to 1000)

3. Go to the References menu and choose Find Full Text... or Click on this   button.
4. A window appears warning you about copyrights. Click OK
5. In the Groups pane a temporary group Searching... appears under Find Full Text in which you can

follow the searching process. In a second group Found PDF the references are shown of which the full
text is downloaded. A third group is made for the references for which the PDF is Not found (Figure
45).

Figure 45. Find Full Text groups with references for which the PDF is found or not

Note! Do this for a reasonable amount of PDFs. Publishers tend to become nervous when an enormous
amount of papers are downloaded in a short time and in reaction they may block access to their journals.

5.3 Making notes in a PDF

To view a PDF in your EndNote library:

1. Start EndNote. Create a new library  or open  an existing one. 
2. Select the appropriate reference from the library window.
3. Click on the PDF & Quick Edit tab in the bottom part of the library window (Figure 46).

Figure 46. PDF & Quick  Edit tab in the library window

4. On the right you see the details of the reference. Here you can edit the content of the fields.
5. On the left the PDF is shown in the so called PDF Viewer pane. In this pane you can preview and

annotate PDF files.

4 6
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6. To highlight text, click on the Highlight Text   button and move the mouse over pieces of text.

7. Click on Save PDF  to store the changes.

8. To annotate text, click on the Sticky Note   button and move the mouse to the point where you
want to annotate the PDF.

9. Click on the left mouse button and a Sticky Note will appear. 
10. Double-click on the sticky note to obtain a text box in which you can write a comment or note.
11. Click on the cross (x) to save the comment and to hide it.

12. Click on Save PDF  to store the changes.

5.4 Search in PDF and notes

1. Open a library
2. Click on the Search tab in the bottom part of the library window.
3. Enter search terms in the Search boxes and choose Any Field + PDF with Notes (Figure 47).

Figure 47. Search in any field + PDF with notes

6 Integration with MS Word

In addition to being a reference database, EndNote is a reference list maker. EndNote is integrated with your
word processor to include in-text citations and to create a reference list formatted according to the
instructions for authors of thousands of scientific journals. This part discusses integration with MS Word
2010, but integration with other word processors is equally possible (see the Thomson Reuters manual:
starting at p. 235). It is assumed that the EndNote add-in tools are already integrated with MS Word during
installation of EndNote.

Include references in a document .

Format reference lists according to another journal style.

Edit citation
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6.1 Include references in a document

On successful installation of EndNote on your computer, MS Word shows an EndNote X5 tab (Figure 48). If
the EndNote tab is not visible in Word, consult EndNote's FAQ.  

Figure 48. EndNote tab in MS Word

Basic steps to cite a reference:

1. Start MS Word and open the document 
2. Put the cursor in the text where you would like to insert a citation
3. Choose the Endnote X5 tab and open EndNote by clicking on the command EN Go To EndNote
4. Open a library and select the reference or references you want to cite
5. Go back to Word and choose Insert Citation, and then Insert Selected Citation(s) from the EndNote

commands. EndNote inserts the selected citation as a temporary citation, which looks like {Smith,
2009, #34} or after inserting multiple citations at the same time (Smith, 2009, #34;Jones, 2004, #12;
Doe, 2007, #67}

6. Click the Save button (Crtl+S) in the File menu to save changes to your Word document.

6.2 Format reference lists according to another journal style

When you have finished inserting citations, you want to create a reference list and change the temporary
citations into the correct format. Proceed like this:

1. Choose the EndNote X5 tab in Word. 
2. Select a style  using the drop-down menu. You might select one of the styles in the shortlist or

another style by choosing Select another style...  
3. Click Update Citations and Bibliography and EndNote scans the paper for the temporary citations,

replaces them by the formatted citation for the style selected, and appends a reference list or
bibliography at the end of the document.

4. If you choose another style, the format of the formatted references is adapted instantly.
5. If you want to return to the temporary citations, click Convert Citations and Bibliography, and then

Convert to Unformatted Citations

If you prefer to have the citations formatted as soon as you enter them in the Word document:
1. Go to Preferences in the EndNote X5 tab in Word
2. Mark Enable Instant Formatting on new Word documents (Figure 49) and click OK

2

http://www.endnote.com/support/faqs/CWYW/faq45.asp#word2010
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Figure 49. EndNote X5 Cite While You Write preferences

6.3 Edit citation

Sometimes, you would like to add text to a formatted citation, like a page number where one might find the
specific information, or you would like to remove the author's name to avoid a repetition. It is possible to
make changes directly in the formatted citations, but as soon as you unformat the citations the changes are
lost. 

A solution is to edit the unformatted or temporary citation. A temporary citation in a Word document looks
like, e.g. {Voragen, 1988, #32}, which represents the first author, the publication year and a unique record
number given by EndNote surrounded by delimiters. On formatting this with an author-date style, this will turn
into (Voragen, 1988). Removing the author from the temporary citation, such as {, 1988, #32}, changes the
formatted citation into (1988). It is also possible to add text, e.g. page numbers as in {Voragen, 1988, #32,
p.67}. The formatted citation now changes into (Voragen, 1988, p.67) or (1, p.67) in case of a numbered type
of style.

Another option is to use the Edit citation(s) option to safely edit a formatted citation:

1. Start MS Word and open the document
2. Choose the EndNote X5 tab and choose Update Citations & Bibliography if the citations are not

formatted
3. Click on the citation you want to change
4. Choose Edit & Manage citations . A window appears in which you can view, select, edit and remove

citations from the current Word document (Figure 50).
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Figure 50. Edit citation window in Word

5. The selected citation is highlighted in the citation list in the upper part of the window. Select another
citation if necessary.

6. Click on the little arrow behind Formatting: Default
7. Choose Display as: Author (Year) or Exclude author if you want to omit the author name from the

citation
8. Choose Exclude year if you want to omit the publication year from the citation
9. Type text in the Prefix box, if you want to add text before the citation, e.g. (see Voragen, 1988). Do

not forget to add spaces.
10. Type text in the Suffix box, if you want to add text after the citation, e.g. (Voragen, 1988, p.67). Do

not forget to add spaces.
11. Use Pages, if you want to add page numbers. Page numbers only appear if the Cited Pages field is

added in the citations template of the output style.
12. Click OK after you made the changes. 
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7 EndNote Web

Besides using EndNote as a PC or Mac desktop version you can also apply EndNote in a web version. This
is called EndNote Web and is made available to users via the Wageningen UR license to Thomson Reuters'
Web of Knowledge. With EndNote Web, you can view and edit your references from every computer with an
internet connection. It is also possible to share (parts of) EndNote Web libraries with different users who all
have a My EndNote Web account. EndNote Web is convenient for group work.

Information on creating an EndNote Web account and using Endnote Web is described in another manual.

http://library.wur.nl/desktop/services/manual/endnoteweb2/
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